Telefon: 42 42 46 06
( Bemærk vi ikke modtager sms )

Fejl i WordPress 4.9.3

Opdateringen til WordPress med versionsnummeret 4.9.3 indeholder en fejl der gør, at WordPress ikke længere selv kan opdatere automatisk. Har du fået opdateret til denne version, skal du for at få det fikset, hente versionen med nummeret 4.9.4 og opdatere manuelt, eller gøre det fra Kontrolpanel -> Opdateringer.

Læs mere her (Engelsk)


Var du klar over, at Roskilde IT er blevet Google Partner?

wordpress

 

Klik her for at kontakte Roskilde IT Klik her for at se flere blog indlæg

kommentarer